Temos tolerância zero para scripts nulled (crackeado) em todos os nossos servidores VPS e em todos os nossos planos de hospedagem.
Caso você tente instalar, infelizmente teremos que suspender sua conta.

Encontrou sua resposta?